Sie sind nicht angemeldet.

1

Samstag, 30. September 2017, 19:53

Welche Version

Hallo ich habe eine Frage
Ich habe die Community-Software: WoltLab Suite™ 3.0.8 pl 1 Version.

Ich will ein Minecraft Pack kaufen welche version brauche ich davon?

  • Benutzer

    Beiträge: 16

    Wohnort: Salzburg

    Beruf: Schlosser

  • »xXSwainEXx« ist offline
    • Nachricht senden

2

Sonntag, 1. Oktober 2017, 19:19

Hey,

Wenn du das Plugin von 4.1 nicht hast also das ist nicht die upgrade funktion: http://www.atrox-dev.de/index.php?page=P…ew&productID=51


Das ist die upgrade version, also wenn du das schon für 4.1 hattest: http://www.atrox-dev.de/index.php?page=P…ew&productID=52

Ähnliche Themen